PDA

Visualizza Versione Completa : test debimetro



claudioc
25/05/2004, 22:33
Ieri pomeriggio sono passato dal concessionario Audi e gli ho detto che secondo me le prestazioni della TT erano leggermente calate. Gli ho chiesto se c'era un modo per controllare lo stato del debimetro e il capo officina mi ha detto che dovevo lasciargli la macchina alla sera per poter fare la prova il mattino seguente a motore freddo...
Gli ho chiesto se non si potesse testare a motore caldo e lui mi ha risposto che l'unico modo per avere la certezza della colpevolezza del debimetro era fare la prova a freddo.

Ora la domanda e': voleva che gli lasciassi l'auto per fare quello che voleva lontano dai miei occhi (leggi fregarmi) oppure si deve veramente verificare a motore freddo?!

P.S. Qualcuno di voi ha gia' verificato se il codice del debimetro e' uguale a quello delle Skoda? Magari a parità di codice in Skoda costa (molto) meno..


Grazie e ciao,
Claudio

Darko
25/05/2004, 22:51
il test del debimetro va fatto guardando quan kg di aria all'ora vanno nel motore ad esempio a 5000 giri...
la macchina non dev'essere surrscaldata.. ma a temparatura normale va benone..

Adriano
26/05/2004, 02:23
Esatto , qualsiasi conc. AUDI ha un banco elettronico per le misure , il mio (che è anche conc. Bosch) rimette i debimetri ricondizionati Bosch a 100 euro

Darko
26/05/2004, 08:31
:megapplausi: :megapplausi:

XeveN
26/05/2004, 09:42
mi diceva monsTTer che con l'utilizzo del vag.. occorre tirare la terza per vedere in che stato e' il debimetro

MonsTTer
26/05/2004, 10:59
Con il Vag-Com, c'è più di una procedura per controllare il deb...
Ho trovato in Germania una procedura raccomandata Audi, che va a leggere certi valori della sonda lambda, controllando così la portata d'aria tramite la carburazione...però la prova diretta dei valori del deb, in tutto l'arco dei regimi del motore secondo me rimane la migliore...
Tanto per fare un esempio, i valori di carburazione di Dany erano perfetti, così come i valori della portata fino ai 4000 giri...però poi dopo il cambio di debimetro, la sua TT è comunque migliorata di molto...
Anche la rapidità di risposta è importante, non solo i valori a regime....
Tenete conto che il motore della TT, come gestione, è ancora molto avanti...se non lo si mette sotto carico, non da mai il massimo: in prima e seconda si leggono valori moolto più bassi, sia di pressone turbo, che di portata aria, che di coppia, etc etc...

_buzzy_
26/05/2004, 11:06
cioe?

che intendi per metterlo sotto carico?

MonsTTer
26/05/2004, 11:30
O al banco, oppure una bella accelerata in terza...in quarta meglio ancora, ma poi a 6000 giri sei già in zona ritiro patente...

MrTT
26/05/2004, 11:46
Santissima Vergine.. mi stò uccidendo dal ridere!! !!

claudioc
26/05/2004, 12:40
Oggi sono andato da un concessionario Skoda perche' un collega ha portato l'auto a fare il tagliando. Per curiosità ho chiesto in officina se era vero che il motore dovesse essere freddo per poter verificare la funzionalità del debimetro. Mi hanno detto che non c'entra nulla. Quindi il conc. Audi me la voleva metter nel c....
Ho chiesto se il debimetro era lo stesso e mi ha risposto di si. Mi ha detto di portargli il mio e il giorno dopo con 85 Euro+iva mi danno quello rigenerato.

MrTT
26/05/2004, 13:13
per verificare il debimetro basta che lo stacchiate..è la prova + sicura e più semplice.. per l'Audi i debimetri funzionano sempre bene, chiedete a Ste a cui volevano cambiare la Turbina a causa del malfunzionamento del debimetro...lasciate stare le diagnosi di qualsiasi tipo, col debimetro non funzionano..

ste
26/05/2004, 13:42
chiedete a Ste a cui volevano cambiare la Turbina a causa del malfunzionamento del debimetro...lasciate stare le diagnosi di qualsiasi tipo, col debimetro non funzionano..

Confermo: una officina ufficiale Audi, di cui non faccio per ora il nome, qui a Roma, mi stava per fregare dicendomi che c'era la turbina da cambiare e che invece N75 e deb. funzionavano bene.
Mi sono salvato perché, non fidandomi, mi sono portato via la macchina facendola vedere a un altro meccanico, che in un'ora mi ha risolto il tutto cambiandomi il deb..
All'Audi quando gli ho detto che non gli facevo sostiuire un bel niente e che mi portavo via la TT, si sono visti "scoperti". Quindi, quando me l'hanno riconsegnata (dopo 10 gg. che l'avevano), mi hanno detto - e scritto sulla fattura - che effettivamente non potevano essere certi che fosse il turbo perché era "impossibile entrare nell'elettronica della macchina via OBD". Anche questo del tutto falso, perché il mio meccanico, appena inserito il cavo ha fatto immediatamente una diagnosi completa.
A voi ogni commento: io un'idea me la sono fatta!!

MonsTTer
26/05/2004, 14:28
Anche a Dany continuavano a ripetere che il debimetro era da cambiare (non solo Concessionari, ma anche amici vari), ma le misure che ho fatto dicevano che non era poi così male...lui l'ha cambiato, ma la situazione è migliorata di poco... :evidenza:

MrTT
26/05/2004, 14:32
Postato in origine da MonsTTer
Anche a Dany continuavano a ripetere che il debimetro era da cambiare (non solo Concessionari, ma anche amici vari), ma le misure che ho fatto dicevano che non era poi così male...lui l'ha cambiato, ma la situazione è migliorata di poco... :evidenza:


gli amici vari.. sarei io..tirato in causa da chi mi ama come sempre.. La Vixen ha detto a Dany che aveva il debimetro rotto e ti prego di non fare riferimento a me.. non ti conosco...io ho provato la macchina di Dany prima e dopo la sostituzione del debimetro e la situazione è migliorata di molto..nessuna pausa tra una marcia e l'altra e molta + fluidità! se per voi è poco per me non lo è..

MrTT
26/05/2004, 14:33
a Dany ho dato anche un altro consiglio che non ha seguito e ho visto i bei risultati con i miei occhi, poi se gli andrà vi spiegherà lui a cosa mi riferisco!!

Daniele
26/05/2004, 14:46
Postato in origine da MrTT
per verificare il debimetro basta che lo stacchiate..è la prova + sicura e più semplice.. per l'Audi i debimetri funzionano sempre bene, chiedete a Ste a cui volevano cambiare la Turbina a causa del malfunzionamento del debimetro...lasciate stare le diagnosi di qualsiasi tipo, col debimetro non funzionano..


Guarda Mala che questa procedura serve solo per capire se è partito o meno.
Molto volte non è rotto, semplicemente non fa bene il suo lavoro e di questo tè ne accorgi con vag attaccato in strada tirando terza o quarta marcia, quando invece il vag da fermo non da errori....

cia

MonsTTer
26/05/2004, 14:46
'Mazza a coda di paglia...ti stai sempre a mettere in mezzo...manch'io ti conosco, embè?

I thread, in Italiano, si chiamano discussioni...se tu non sei capace di discutere senza tigna, che ce vieni affà?

MrTT
26/05/2004, 14:50
Postato in origine da Daniele

Postato in origine da MrTT
per verificare il debimetro basta che lo stacchiate..è la prova + sicura e più semplice.. per l'Audi i debimetri funzionano sempre bene, chiedete a Ste a cui volevano cambiare la Turbina a causa del malfunzionamento del debimetro...lasciate stare le diagnosi di qualsiasi tipo, col debimetro non funzionano..


Guarda Mala che questa procedura serve solo per capire se è partito o meno.
Molto volte non è rotto, semplicemente non fa bene il suo lavoro e di questo tè ne accorgi con vag attaccato in strada tirando terza o quarta marcia, quando invece il vag da fermo non da errori....

cia


il mio non era rotto... non andava e staccandolo me ne sono accorto...

MrTT
26/05/2004, 14:51
Postato in origine da MonsTTer
che ce vieni affà?

me lo chiedo anche io...

Scarèd il CMdF
26/05/2004, 15:46
Postato in origine da MonsTTer
Anche a Dany continuavano a ripetere che il debimetro era da cambiare (non solo Concessionari, ma anche amici vari), ma le misure che ho fatto dicevano che non era poi così male...lui l'ha cambiato, ma la situazione è migliorata di poco... :evidenza:



Io avevo sentito Dany per PM e da come sembrava anche io pensavvo fosse il maf...... poi non ho letto + nulla, quindi sorge spontanea la domanda: cos'ha e come va il suo TT?

In relatà prima di cambiare il suo deb gli avevo consigliato di provare quello di Emiliano, ma come dicevo non ho saputo + nulla

yuristaff
26/05/2004, 15:50
Postato in origine da MrTT

Postato in origine da MonsTTer
che ce vieni affà?

me lo chiedo anche io...
ma basta:boni:

MrTT
26/05/2004, 15:52
Postato in origine da Scarèd il CMdF

Postato in origine da MonsTTer
Anche a Dany continuavano a ripetere che il debimetro era da cambiare (non solo Concessionari, ma anche amici vari), ma le misure che ho fatto dicevano che non era poi così male...lui l'ha cambiato, ma la situazione è migliorata di poco... :evidenza:



Io avevo sentito Dany per PM e da come sembrava anche io pensavvo fosse il maf...... poi non ho letto + nulla, quindi sorge spontanea la domanda: cos'ha e come va il suo TT?

In relatà prima di cambiare il suo deb gli avevo consigliato di provare quello di Emiliano, ma come dicevo non ho saputo + nulla


bah Stefano, il suo debimetro era andato, ho provato la sua macchina e tra una marcia e l'altra si prendeva una bella pausa che ora non c'è +!quindi è sicuro che fosse quello... per il resto permangono problemi di altra natura che se avrà voglia, vi spiegherà lui...

MrTT
26/05/2004, 15:53
Yuri tranquillo, non raccolgo +, avevo promesso a Dark di tornare con un altro spirito..

yuristaff
26/05/2004, 15:55
Postato in origine da MrTT
Yuri tranquillo, non raccolgo +, avevo promesso a Dark di tornare con un altro spirito..
a proposito di :ot: secondo te ad andare aPhi Phi island in agosto faccio una cazzat.

MonsTTer
26/05/2004, 15:56
Gli ultimi sviluppi ce li dirà direttamente Dany...le mie misure davano un calo di pressione dopo i 4000, come con certe mappe artigianali...dato che lui ha pagato profumatamente per il servizio MTM, gli ho consigliato di rivolgersi a loro, con i grafici che gli ho stampato alla mano...la faccenda è complicata dal fatto che il suo lavoro gli lascia ben poco tempo libero...e che l'intermediario romano sembra faccia un po' lo gnorri...
Abbiamo comunque un traffico di PM molto intenso, dato che mi sento un po' responsabile...dopotutto lui s'è deciso per il grande passo dopo aver provato la mia...

yuristaff
26/05/2004, 15:57
Postato in origine da MonsTTer
Gli ultimi sviluppi ce li dirà direttamente Dany...le mie misure davano un calo di pressione dopo i 4000, come con certe mappe artigianali...dato che lui ha pagato profumatamente per il servizio MTM, gli ho consigliato di rivolgersi a loro, con i grafici che gli ho stampato alla mano...la faccenda è complicata dal fatto che il suo lavoro gli lascia ben poco tempo libero...e che l'intermediario romano sembra faccia un po' lo gnorri...
Abbiamo comunque un traffico di PM molto intenso, dato che mi sento un po' responsabile...dopotutto lui s'è deciso per il grande passo dopo aver provato la mia...
Allora se provava la mia passava al 225 :huahua:

Scarèd il CMdF
26/05/2004, 16:03
Postato in origine da MonsTTer
Gli ultimi sviluppi ce li dirà direttamente Dany...le mie misure davano un calo di pressione dopo i 4000, come con certe mappe artigianali...dato che lui ha pagato profumatamente per il servizio MTM, gli ho consigliato di rivolgersi a loro, con i grafici che gli ho stampato alla mano...la faccenda è complicata dal fatto che il suo lavoro gli lascia ben poco tempo libero...e che l'intermediario romano sembra faccia un po' lo gnorri...
Abbiamo comunque un traffico di PM molto intenso, dato che mi sento un po' responsabile...dopotutto lui s'è deciso per il grande passo dopo aver provato la mia...



Era il problema che avevo io prima, quindi o sono i tempi di overboost, ammesso che la pressioni non cali troppo oppure è la wastegate che, troppo morbida, tende a non reggere il picco e sfiata tutto.

Domanda: ma la wastegatre sul TT è comandata elettronicamente giusto? C'è un parametro in mappa che si tocca oppure tocca andare di chiave da 10 e stringere?

MrTT
26/05/2004, 16:06
Postato in origine da yuristaff

Postato in origine da MrTT
Yuri tranquillo, non raccolgo +, avevo promesso a Dark di tornare con un altro spirito..
a proposito di :ot: secondo te ad andare aPhi Phi island in agosto faccio una cazzat.


Phi Phi Island che posto!!!...troverai maretta per andarci ma lì troverai mare calmo, Phi Phi Len protegge Phi Phi Don dove sarai tu.. ti consiglio di prenderti la barca caratteristica e di farti portare si di una spiaggetta di quelle deserte..è un'esperienza unica te lo assicuro..

MonsTTer
26/05/2004, 16:54
Postato in origine da Scarèd il CMdF

Postato in origine da MonsTTer
Gli ultimi sviluppi ce li dirà direttamente Dany...le mie misure davano un calo di pressione dopo i 4000, come con certe mappe artigianali...dato che lui ha pagato profumatamente per il servizio MTM, gli ho consigliato di rivolgersi a loro, con i grafici che gli ho stampato alla mano...la faccenda è complicata dal fatto che il suo lavoro gli lascia ben poco tempo libero...e che l'intermediario romano sembra faccia un po' lo gnorri...
Abbiamo comunque un traffico di PM molto intenso, dato che mi sento un po' responsabile...dopotutto lui s'è deciso per il grande passo dopo aver provato la mia...



Era il problema che avevo io prima, quindi o sono i tempi di overboost, ammesso che la pressioni non cali troppo oppure è la wastegate che, troppo morbida, tende a non reggere il picco e sfiata tutto.

Domanda: ma la wastegatre sul TT è comandata elettronicamente giusto? C'è un parametro in mappa che si tocca oppure tocca andare di chiave da 10 e stringere?


Mah, Scared...in teoria la mappa MTM giusta per una ECU con un determinato numero di serie dovrebbe tener conto di tutto...in pratica io ho sempre consigliato a tutti di fargliela provare prima, in modo da evitare fastidiosi scaricabarile e perdite di tempo...purtroppo questo a volte non è possibile, per gli impegni di lavoro che più o meno abbiamo tutti...sarà comunque interessante conoscere gli sviluppi...l'importante è che prendano il toro per le corna, e non si mettano a far cambiare a Dany pezzi vari a capocchia...

MonsTTer
26/05/2004, 16:56
Postato in origine da yuristaff

Postato in origine da MonsTTer
Gli ultimi sviluppi ce li dirà direttamente Dany...le mie misure davano un calo di pressione dopo i 4000, come con certe mappe artigianali...dato che lui ha pagato profumatamente per il servizio MTM, gli ho consigliato di rivolgersi a loro, con i grafici che gli ho stampato alla mano...la faccenda è complicata dal fatto che il suo lavoro gli lascia ben poco tempo libero...e che l'intermediario romano sembra faccia un po' lo gnorri...
Abbiamo comunque un traffico di PM molto intenso, dato che mi sento un po' responsabile...dopotutto lui s'è deciso per il grande passo dopo aver provato la mia...
Allora se provava la mia passava al 225 :huahua:


Guarda che la TT di Dany, una volta a posto, andrà agevolmente più di un 225 originale... lolll

ste
26/05/2004, 19:46
Guarda Mala che questa procedura serve solo per capire se è partito o meno.
Molto volte non è rotto, semplicemente non fa bene il suo lavoro e di questo tè ne accorgi con vag attaccato in strada tirando terza o quarta marcia, quando invece il vag da fermo non da errori....

Mi interesserebbe sapere quali sono, esattamente, le indicazioni che il vag-com fornisce allorché viene fatta la prova su strada (e dunque con portatile connesso e tirando terza o quarta) ed il debimetro è rotto o comunque non perfettamente funzionante.

Inoltre, mi interesserebbe conoscere la quantità di aria che il filtro aria originale (non sportivi quali K&n o simili) - e in perfette condizioni (cioè nuovo) - deve aspirare? Mi pare di aver letto in thread precedenti che tale valore è rilevabile usando il Vag, ma non ricordo (o forse non è mai stato specificato ) quale sia il valore "ottimale", ripeto, con filtro originale.

MonsTTer
26/05/2004, 20:15
Debimetro rotto-valori ridicoli
Debimetro non a posto-c'è una pagina che indica i valori di portata previsti dalla ECU, insieme a quelli reali...quando la differenza va oltre il 10-20 %, il deb è andato...
I valori standard sono: TT180-140 g/sec...TT225-160 g/sec...ma potrebbe darsi che il deb li raggiunga, mettendoci un po' di tempo in più, facendoti perdere tempo nei transienti....

JeTT
27/05/2004, 00:05
Per essere piu precisi:

Se hai un tester, misura tra il pin 2 e 3 del MAF, e metti la chiave nella prima posizione...senza accendere la macchina.... ti dovrebbe dare la stessa tensione che hai nella batteria.

Tra il pin 3 e 4 ti dovrebbe dare circa 5V.
Il pin 3 é la massa motore.

Con il Vag, hai 2 maniere per controllare il MAF:
In "engine", e poi nei MB, vai sul 032, che é la lambda.
Si prende in cosiderazione il campo 1 e 2: -10%....-25%
allora il MAF e andato.

oppure nel 002
con il motore acceso, tra 800-900g dovresti avere delle letture di MAF tra 2-4,5g/s, con gli iniettori a 1,0-4,0ms di apertura.

La quantitá di g/s per il 180cv é di +o- 160g/s
La quantitá di g/s per il 225cv é di +o- 180g/s
Queste quantiá sono sempre a pieno carico.

MonsTTer, fammi capire, ma a Dany, cosa gli succedeva con il MAF??? Che quantitá di g/s aveva???

_buzzy_
27/05/2004, 00:43
ma quanto costa il cavo vag com

e sopratutto va bene anche per le 99 mi date un link

ste
27/05/2004, 13:37
Debimetro non a posto-c'è una pagina che indica i valori di portata previsti dalla ECU, insieme a quelli reali...quando la differenza va oltre il 10-20 %, il deb è andato

Grazie della risposta. Però c'è una cosa che non mi è chiara: se ho capito bene tu dici che con il Vag si può stabilire se il deb. è rotto quando c'è una differenza di oltre il 10-20% tra valore massa aria da questo misurata e quello relativo all'aria che - teoricamente - dovrebbe essere aspirata ad un determinato numero di giri (valore che tu indichi come "valori di portata previsti dalla ECU").
E' così? Se sì, mi viene però un dubbio: quella differenza tra valore misurato dal sensore (e trasmesso alla ECU) e quello che a quel determinato numero di giri dovrebbe essere rilevato dalla ECU non può dipendere, oltre che dal debimetro guasto o starato, anche da un'insufficiente passaggio dell'aria attraverso il filtro, perché, ad esempio, sporco e dunque non sufficientemente permeabile? In quest'ultimo caso il deb., perfettamente funzionante, misurerebbe la effettiva quantità d'aria aspirata, quest'ultima inferiore a quella necessaria a causa di un "ostacolo" (filtro) prima del sensore.

MrTT
27/05/2004, 13:49
Ste sono Emiliano, Adriano m'ha raccontato della N75 montata al rovescio.. :superapplausi:

ste
27/05/2004, 14:05
Ciao Emilia'. Effettivamente è andata proprio così. Mi ero fatto montare la N75J (per sfizio e curiosità) da Adriano. Poi, dal momento che non mi piaceva come modificava l'erogazione della macchina (puro gusto personale), per farmi reinstallare la vecchia ho evitato di andare da Adriano e disturbarlo di nuovo e ho chiesto di rimontare la N75F (originale) ad un meccanico che conosco da anni e del quale mi ero servito per mie precedenti auto.
Tieni presente che, nonostante gli avessi specificato che la N75J era montata al contrario rispetto all'originale, mi ha montato la N75F come quella. Dunque al contrario!! Per fortuna me ne sono accorto praticamente subito, e la mattina dopo gliel'ho riportata per farmela installare bene.
Sai, la cosa strana, e di cui mi sto rendendo conto ogni giorno di più, è che è difficile, non solo tra i meccanici, ma in generale in tutti i campi professionali, trovare persone serie e competenti (come ad esempio Adriano, che non ti ringrazierò mai abbastanza di avermi fatto conoscere). Mi è capitato - e mi capita tuttora spesso - di rimanere sconfortato di fronte a faciloneria, tentativi di "dare la sola", oppure a vera e prorpia insipienza (come quando sei tu - cliente - a saperne di più del professionista- commerciante cui ti rivolgi).
Credo sia l'Italia!

JeTT
27/05/2004, 14:21
Postato in origine da ste

E' così? Se sì, mi viene però un dubbio: quella differenza tra valore misurato dal sensore (e trasmesso alla ECU) e quello ........


Prima di fare le misurazioni di quantitá di aria che passa atraverso il MAF , é obligatorio osservare lo stato el filtro aria. Un filtro d´aria sporco, é certo che filtra meno aria.

Cmq con il vag non solo é necessario prendere misurazioni del MAF per sapere se é andato, ma anche della coppia motore, cosi come della pressione turbina per determinare possibili cali nella erogazione.

MrTT
27/05/2004, 14:24
Postato in origine da ste
Ciao Emilia'. Effettivamente è andata proprio così. Mi ero fatto montare la N75J (per sfizio e curiosità) da Adriano. Poi, dal momento che non mi piaceva come modificava l'erogazione della macchina (puro gusto personale), per farmi reinstallare la vecchia ho evitato di andare da Adriano e disturbarlo di nuovo e ho chiesto di rimontare la N75F (originale) ad un meccanico che conosco da anni e del quale mi ero servito per mie precedenti auto.
Tieni presente che, nonostante gli avessi specificato che la N75J era montata al contrario rispetto all'originale, mi ha montato la N75F come quella. Dunque al contrario!! Per fortuna me ne sono accorto praticamente subito, e la mattina dopo gliel'ho riportata per farmela installare bene.
Sai, la cosa strana, e di cui mi sto rendendo conto ogni giorno di più, è che è difficile, non solo tra i meccanici, ma in generale in tutti i campi professionali, trovare persone serie e competenti (come ad esempio Adriano, che non ti ringrazierò mai abbastanza di avermi fatto conoscere). Mi è capitato - e mi capita tuttora spesso - di rimanere sconfortato di fronte a faciloneria, tentativi di "dare la sola", oppure a vera e prorpia insipienza (come quando sei tu - cliente - a saperne di più del professionista- commerciante cui ti rivolgi).
Credo sia l'Italia!


Devi ringraziare Max, Adriano è appassionato e cmq un ragazzo onesto!!

MonsTTer
28/05/2004, 11:49
Postato in origine da JeTT
Per essere piu precisi:

Se hai un tester, misura tra il pin 2 e 3 del MAF, e metti la chiave nella prima posizione...senza accendere la macchina.... ti dovrebbe dare la stessa tensione che hai nella batteria.

Tra il pin 3 e 4 ti dovrebbe dare circa 5V.
Il pin 3 é la massa motore.

Con il Vag, hai 2 maniere per controllare il MAF:
In "engine", e poi nei MB, vai sul 032, che é la lambda.
Si prende in cosiderazione il campo 1 e 2: -10%....-25%
allora il MAF e andato.

oppure nel 002
con il motore acceso, tra 800-900g dovresti avere delle letture di MAF tra 2-4,5g/s, con gli iniettori a 1,0-4,0ms di apertura.

La quantitá di g/s per il 180cv é di +o- 160g/s
La quantitá di g/s per il 225cv é di +o- 180g/s
Queste quantiá sono sempre a pieno carico.

MonsTTer, fammi capire, ma a Dany, cosa gli succedeva con il MAF??? Che quantitá di g/s aveva???


JeTT, le quantità che ho indicato io sono per le TT originali...prese da un documento AudiSpeed...
La curva aria/giri di Dany non andava male...saliva uniforme...diciamo che non riportava ai 6500 giri i 170 g/sec che dovrebbe dare una mappa MTM....
E' la curva della pressione che scende troppo rapidamente, dopo il giusto picco a 1,3 (in terza, 1,4 in quarta...) dei 3000 giri...
Purtroppo lui non ha avuto la possibilità di fargli controllare la macchina PRIMA...ora loro dovranno verificare che componenti tipo la waste-gate o il variatore di fase obbediscano all'ECU...

mvacca
28/05/2004, 13:47
Postato in origine da LUCA
ma quanto costa il cavo vag com

e sopratutto va bene anche per le 99 mi date un link


Ho pagato a suo tempo circa 80 EUro.....

dany
28/05/2004, 15:22
ciao ragazzi,
scusate se non mi sono fatto piu' vivo, ma 1 ho il pc del lavoro mezzo rotto e 2 non trovo il tempo la sera per collegarmi anche causa stanchezza, vi ringrazio per il vostro interessamento, sto' cercando di risolvere il problema, speriamo che quando scenderanno giu' quelli di vixen riescano a mettermi tutto a posto, poi vi racconto come e' andata e quello che mi e' successo!!!
il fatto della westgate che ha detto stefano fino ad ora non l'avevo preso in considerazione potrebbe essere una soluzione, gliela posso esporre, vediamo un po'....
come ho notizzie vi dico
sempre se riesco ad usare il portatile qui' al lavoro perche' altrimenti co' sto' cesso che' ho qui ci sentiamo tra un anno! lolll