Activity Stream

Filter
Sort By Time Show
Recent Recent Popular Popular Anytime Anytime Last 7 Days Last 7 Days Last 30 Days Last 30 Days Tutti Tutti Photos Photos Forum Forum Gruppi Gruppi
  • Avatar di diabolico10
    Ieri, 21:37
    guarda e successo una cosa anomala e analoga a questa ad una persona che ho conosciuto perche volevo comprare la sua macchina non era niente altro che avendo effettuato un remap la centralina non leggeva piu dei valori ceh in realta erano sempre gli stessi. poi se hai il cambio automatico puo anche essere che ci sia una anomalia a qualche rapporto. non so se posso averti aperto uno spiraglio per conotrollare o se non e servito a nulla pero ci ho provato haha! ciao buonaserata
    1 replies | 140 view(s)
  • Avatar di diabolico10
    Ieri, 21:33
    diabolico10 replied to a thread Spia olio rossa. in Motore
    ciao dunque e da poco che ho una mk2 ma avevo una mk1 ti posso quasi dire che 1,2kg in salita e a motore caldo fanno risultare al sensore di livello mancanza di olio e per quanto riguarda la pressione puo anche essere dovuta al fatto sia della salita che per il fatto che essendo molto caldo o comunque a temperatura la viscosita diminuisce e quindi la pressione in base alla quntita scarsa la percepisce come non in pressione. mi deduzione ma molto probabile.
    1 replies | 26 view(s)
  • Avatar di slot1984
    24/07/2017, 15:44
    slot1984 started a thread Spia olio rossa. in Motore
    Buongiorno, come da titolo volevo chiedervi un consiglio. Sabato sera mi trovavo in strada di collina, in una curva in salita mi si accesa la spia rossa dell'olio che dovrebbe indicare la pressione bassa dell'olio. Si accesa 3 secondi e tre bip poi sparita. Dopo 6 ore ho fatto 30 km nessun problema. Ieri mattina ho controllato l'olio, ho dovuto aggiungere 1.2 kg per raggiungere il max, diciamo che si sarebbe accesa la spia gialla dell'olio da tra qualche centinaio se non decine di km. Ora secondo voi pu essere che il livello eRa davvero basso tanto da abbassarsi la pressione in quella curva in salita? Ho controllato la spina del sensore ed ok. Ora sto andando comunque in audi in questo momento ma un vostro consiglio non guasterebbe. Grazie a tutti
    1 replies | 26 view(s)
  • Avatar di diabolico10
    17/07/2017, 21:25
    Salve a tutti sono andrea ho preso da poco la mk2 ed avevo una mk1 ora ho una necessita la cappelliera posteriore si sfila a incastro a scivolo ma il fatt e che le parti piu estreme dovrebbero essere ferme ai montanti e le mie non lo sono e non so come si fermano qualcuno puo aiutarmi che si muoive tutto li dietro. attendo con ansia per risolvere subito il problema. a presto
    0 replies | 30 view(s)
No More Results